Download

Encode 0.5.2

Released on 2006-08-01. See the change log.

Encode Poppler 0.2

Released on 2006-08-02. See the change log.

Requirements

The following required components should be available in all modern Linux distributions:

These components are recommended: